Xilinx Webpack 6.1 und W98

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From German to

Threaded View
Moin!

ich hab nur aus Versehen das Xilinx Webpack auf meiner
W98 Kiste installiert....
siehe da es funktioniert ! :-)
Die Frage ist nur warum?!?!?!
lt. Xilinx HP ist nur noch W2000 und XPerimental unterstützt.
Hat es nochjemand im W98 laufen oder muß man sich
da auf Probleme mit dem Proggi einstellen ?

Danke einstweilen!

cu M.



Re: Xilinx Webpack 6.1 und W98
: Moin!

: ich hab nur aus Versehen das Xilinx Webpack auf meiner
: W98 Kiste installiert....
: siehe da es funktioniert ! :-)
: Die Frage ist nur warum?!?!?!
: lt. Xilinx HP ist nur noch W2000 und XPerimental unterstützt.

Ich denke, Xilinx braucht fuer Webpack jede Menge externe Libraries. Einige
werden  das Label "Nur XP" haben, dann klebt Xilinx halt das Label auf das
ganze Produkt. Nachdem 5.2 ja auch nicht mit Win9x ging, hat das fue 6.1
halt niemand nachgeprueft.

6.1 startet jetzt auch wieder unter Wine in der Win98 Inkarnation :-)

: Hat es nochjemand im W98 laufen oder muß man sich
: da auf Probleme mit dem Proggi einstellen ?

Hast Du Impact mt den entsprechenden Programmieradapter probiert?
Da wuerde ich als erstes Probleme erwarten.

Bye

--
Uwe Bonnes                 snipped-for-privacy@elektron.ikp.physik.tu-darmstadt.de

Institut fuer Kernphysik  Schlossgartenstrasse 9  64289 Darmstadt
We've slightly trimmed the long signature. Click to see the full one.

Site Timeline