Skærmkort problem igen

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From Danish to

Threaded View
Hejsa

Hmm, jeg fik jo skiftet et par kondensatorere på mit skærmkort og streger og
farver blev til et helt billede igen...

Nu har jeg bare fået nyt problem...;-(

Min maskine har fået en eller anden sjov idé om at boote midt i det hele nu,
hvad kan være galt...??

Mvh

Carsten, Esbjerg




Re: Skærmkort problem igen
Hej måske virus MSBLAST angriber.... xp...2000 Har du install et af
styresystemerne ????

Quoted text here. Click to load it
og
nu,



Re: Skærmkort problem igen
Hej Jan

Ingen Blast her, kører med firewall og 100% opdateret viruscan...

Mvh

Carsten, Esbjerg

Quoted text here. Click to load it
streger



Re: Skærmkort problem igen
Quoted text here. Click to load it

Nu slæber dit system for meget strøm i forhold til det din power kan
levere. Eller grafikkortet der nu fungerer trækker for meget strøm i
forhold til, hvad bundkortet kan videreføre til grafikkortet ?

Klaus
--
Se på http://www.modelbaneeuropa.hadsten.dk
det er Modelbane Europas hjemmeside
We've slightly trimmed the long signature. Click to see the full one.
Re: Skærmkort problem igen
Hej Klaus

Quoted text here. Click to load it
Hmm, kan det ha' noget at gøre med at kondensatorene er på 25V istedet for
6.3V....??

Det sagde teknikeren at det betød ikke noget...

Mvh

Carsten, Esbjerg




Re: Skærmkort problem igen
Quoted text here. Click to load it

Nej, intet

Hvor ofte rebooter den ?

Klaus
--
Se på http://www.modelbaneeuropa.hadsten.dk
det er Modelbane Europas hjemmeside
We've slightly trimmed the long signature. Click to see the full one.
Re: Skærmkort problem igen
"Bevidst" <Bevidst[snabel a]tdcadsl.dk> skrev i en meddelelse
Quoted text here. Click to load it
og
nu,

Muligvis svigtende kommunikation mellem grafikkort og bundkort.
Rens kontaktpunkterne på grafikkortet med groft papir (=meget fint
sandpapir) og sæt så kortet i igen, udtag og isæt evt kortet nogle gange i
den sokkel du bruger til grafikkortet, så får du evt ir. slidt af klemmerne
i sokkelen.

mvh
JBH



Re: Skærmkort problem igen

"Bevidst" <Bevidst[snabel a]tdcadsl.dk> skrev i en meddelelse
Quoted text here. Click to load it
og
nu,
prøv og se i bios hvor varm den er når den genstarter det kan være din cpu
blæser er defekt eller der er skidt på den



Re: Skærmkort problem igen
Hejsa

<XNEWS> wrote in message
Quoted text here. Click to load it
Det er ikke derfor, den holder jeg øje med...

Mvh

Carsten, Esbjerg




Site Timeline