Triax 4007

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From Danish to

Threaded View
Jeg kan pludselig ikke se de horizontale kanaler længere på pal kanalerne
fra Astra, vertikal er ok.

Jeg har et andet hovede siddende på en switch mod 1 gr vest (D2mac) og der
er ingen problemer.
Har målt spændingen som skifter ok ml. ca. 14 og 18 V og prøvet med en anden
lnb på en direkte kabel uden resultat, fejlen må være i receiveren.

Er der nogen der har et bud på hvad der er galt.

Mvh.  Henning






Re: Triax 4007

Quoted text here. Click to load it


Det er ikke kun i det øvre eller nedre del af frekvensbåndet, så det har
noget med den 22khz tone at gøre? mener at 4007 er ny nok til det nemlig :)

bare lige en hurtig indskydelse :)

mvh
Kasper



Re: Triax 4007


Quoted text here. Click to load it

Hvis du har et volt meter, kan du måle om den skifter til de rigtig spænding
på kablet.
Må ude ved parabolen. Der skal være hhv 13V og 18V

Mvh
Brian



Re: Triax 4007

Quoted text here. Click to load it

Som jeg skrev har jeg målt de rigtige spændinger, og den skifter også ok når
det er d2mac kodet.



Re: Triax 4007


Quoted text here. Click to load it

Sorry det havde jeg på en eller anden måde overset.

Quoted text here. Click to load it

Prøv at byt de LNBer rundt, så kan du hurtig se om det er LNB´et der fejler
noget.

Det lyder som et defekt LNB.

Mvh
Brian



Re: Triax 4007

Quoted text here. Click to load it

Også min første tanke, men som jeg skrev har jeg prøvet med en anden lnb på
et kabel direkte til receiveren, med samme resultat.

Henning



Re: Triax 4007

Quoted text here. Click to load it
Det er hele frekvensbåndet, og hovederne er forbundet til switschen så de 22
khz er fra når det er Astra signalet der modtages.

Henning



Site Timeline