Mp3 afspiller virker ikke...

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From Danish to

Threaded View
Kære Ng.

Jeg har købt et Olympus M:robe 100 h GB mp3 afspiller.
Men der er noget galt, for når jeg overfører flere mp3 filer over på den
adgangen går hele computeren i død. Skærmen bliver nærmest fråset fast. og
jeg kan ikke bevæge musen, jeg bliver nød til at restarte den.

Er der nogle der kunne have en ide opm hvad der var galt eller hvad jeg gør
galt. Det skal lige siges at det er nr 2 afspiller jeg får den anden sendte
vi tilbage fordi den gjorde det samme...

Mvh simon



Re: Mp3 afspiller virker ikke...
Quoted text here. Click to load it

Hej Simon,

Du skriver det er din computer der går i stå. Det kan tyee på: 1. MP3
afspillerens drivere passer ikke til dit OS. 2. Din computer er i
stykker. 3. Din OS er i stykker.

Prøv at være mere specifik, hvilket OS benytter du etc.
Og så stil spørgsmålet i dk.edb.hardware da det høre mere hjemme der, og
du med større sandsynlighed får et mere uddybende svar der.

--
Jacob

Re: Mp3 afspiller virker ikke...

Quoted text here. Click to load it

Det kan ikke være min computer for den virkede med min gamle mp3.
Hvad betyder OS?

Mvh simon.



Re: Mp3 afspiller virker ikke...
Quoted text here. Click to load it
stykker.

Operating System! - Men spørg nu i en relevant gruppe ;) - Denne gruppe er
om hvordan man f.eks. bygger en "dims" - eller hvordan man reparer den, så
medmindre din plan var at åbne din mp3-afspiller og lodde i den, så er det
ikke så relevant her!


Brian



Re: Mp3 afspiller virker ikke...
Quoted text here. Click to load it

Spørg forhandleren eller support hos Olympus
google f.x. med "olympus mp3 problem"
skift firmware
spørg i en software gruppe


Bo //

Re: Mp3 afspiller virker ikke...
Ok tak..
Quoted text here. Click to load it



Site Timeline