Win2k service packs for running Xilinx tools

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From English to

Threaded View
I seem to recall that at one time the Xilinx tools were not compatible
with Win2k SP3.  Anyone know if that is still an issue?  I assume it is
since I still see SP2 listed under the System Requirements.

--

Rick "rickman" Collins

snipped-for-privacy@XYarius.com
We've slightly trimmed the long signature. Click to see the full one.
Re: Win2k service packs for running Xilinx tools
Quoted text here. Click to load it

Oh, and I noticed on the MicroSoft website that Windows 2000 is up to
SP4.  It seems like an update to the Xilinx support of W2k is needed.  

--

Rick "rickman" Collins

snipped-for-privacy@XYarius.com
We've slightly trimmed the long signature. Click to see the full one.
Re: Win2k service packs for running Xilinx tools
I would also like to find out what the status of W2K/SP4 support might be.
I'm getting ready to jettison Win XP (big mistake, don't ask) in favor of
going back to W2K.  I'm looking for a really creative way to destroy the Win
XP CD, something commensurate with what I think of the product.  One thought
I had was to attach it to a high speed motor and let centrifugal force shred
it to pieces.  That ought to be fun.


--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Martin Euredjian

We've slightly trimmed the long signature. Click to see the full one.

Site Timeline