Intel IXA Sdk 2.01a

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From English to

Hi!

Doing some study works at the university of Karlsruhe, I face the proble=
m
that most applications for the IXP1200 require using the Sdk 2.01a while=
 I
only have access to the Sdk 2.0.1.D.

An employee from Intel proposed to ask around for the Sdk in mailing lis=
ts,
newsgroups and that's just what I'm doing now ;-)

So, if anyone can send me a copy, point out where I can get the latest S=
dk
or be of any other help, please write to either this thread or me direct=
ly.

Best Regards, Fabian

Site Timeline