Antenne UHF et modulateur UHF.

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From French to

Threaded View
Bonjour,
Voici une installation qui fonctionnait depuis 10 ans ou plus!
http://tk5yp.ovh.org/_images/picture.jpg
Puis subitement ça ne marche plus:
J'ai la TV sur la sortie 1 et rien sur la sortie 2.
Si je débranche l'entrée 1 du répartiteur x2 (monté à l'envers),
la sortie 2 fonctionne.
J'ai essayé sans ampli, sans le répartiteur de 4,
c'est toujours pareil.
J'ai essayé avec des isolateurs dans les entrées.
Je ne vois toujours pas d'où cela vient.
Merci.

--
era
http://tk5yp.fr/webcam/calvi_revelata.htm

Re: Antenne UHF et modulateur UHF.
Un canal TNT  n'est il pas activé dans ta région , qui te flanque le souc
dans ton install ?

dans ce cas essaye de décaler le modulateur.



Re: Antenne UHF et modulateur UHF.
JFG a écrit :
Quoted text here. Click to load it
Oui en effet, la TNT depuis septembre.
C'est quand meme bizarre, car quand l'enrée 1 et la 2
sont enfichées, sur le canal 36 il n'y a que de la neige.
Pas d'interférences.
Je vais quand meme essaye de décaler le modul.
Merci.

--
era
http://tk5yp.fr/webcam/calvi_revelata.htm

Re: Antenne UHF =?ISO-8859-1?Q?R=E9solu?=
era a écrit :
Quoted text here. Click to load it

C'était bien ça!
En choisissant un autre canal pour
le modulateur ça fonctionne.
Merci JFG.

--
era
http://tk5yp.fr/webcam/calvi_revelata.htm

Re: Antenne UHF Résolu


Quoted text here. Click to load it


ça confirmerait (mais il faudrait mesurer) qu'un canal TNT est arrivé sur
l'ancienne fréquence de ton modulateur ...

Bonnes soirées TV ;-)



Site Timeline