HF spørgsmål - Page 2

Do you have a question? Post it now! No Registration Necessary

Translate This Thread From Danish to

Threaded View
Re: HF spørgsmål
Quoted text here. Click to load it

antenneforstærkeren kan være "gået"... det er oplevet...
frit efter hukommelsen skulle ledningen være hvid og den er ikke så lang så
det skulle være muligt at følge den op til antenneforstærkeren...
jeg mener ikke den sidder så langt oppe på antennekablet... men prøv lige at
finde ud af om det rent faktisk er den hvide ledning der går op til
"klumpen" på antenneledningen - hvis det er det, ja så bare på +12 V med
den... og så skal du høre... :-)

--
mvh
Rasmus
We've slightly trimmed the long signature. Click to see the full one.
Re: HF spørgsmål

Quoted text here. Click to load it

Nej signalet er næppe for kraftigt fra antennen. Radioen virker fint med
husets antennesignal.


Quoted text here. Click to load it

Hmm det er vist lige noget jeg skal checke


Quoted text here. Click to load it

Som på enhver god kina radio, så er multistikket bagpå hverken noget der
passer til Fords egen standard eller den gængse ISO standard. Jeg har derfor
måtte lodde alle ledninger fra kinastikket til et "Ford til ISO" stik. Det
var ikke min kop the, men dog har jeg ikke skulle lodde direkte i bilens
eget ledningsnet.

--
Tom



Re: HF spørgsmål
Quoted text here. Click to load it
det har ikke noget med radioen at gøre, men med den nye antenneforstærker...
det er jo den som ville kunne risikere at blive overstyret, men nok om
det... du har jo alligevel ikke nogen antenneforstærker i bilen såee... :-)

Quoted text here. Click to load it

som jeg opfatter det, så har du lavet en "mellemledning" mellem de to
"standarder"?
men godt at høre at du ikke bare har "voldtaget" bilen og klippet
multistikket... :-)

--
mvh
Rasmus
We've slightly trimmed the long signature. Click to see the full one.

Site Timeline